<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Deutscher Radiopreis: Mark Forster kommt zur Jubiläumsgala | Deutscher Radiopreis - Gala 2019</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Deutscher Radiopreis: Mark Forster kommt zur Jubiläumsgala" />
<meta property="og:title" content="Deutscher Radiopreis: Mark Forster kommt zur Jubiläumsgala"/>
<meta name="description" content="Staraufgebot beim zehnten Deutschen Radiopreis: Herbert Grönemeyer, Mark Forster, Lena und Nico Santos kommen zur Gala am 25. September. Die Jury hat die ersten Finalisten nominiert." />
<meta property="og:description" content="Staraufgebot beim zehnten Deutschen Radiopreis: Herbert Grönemeyer, Mark Forster, Lena und Nico Santos kommen zur Gala am 25. September. Die Jury hat die ersten Finalisten nominiert." />
<meta property="og:image" content="http://www.deutscher-radiopreis.de/radiopreis/gala_2019/kuenstler/forster450_v-contentxl.jpg" />
<link rel="canonical" href="http://www.deutscher-radiopreis.de/radiopreis/gala_2019/Deutscher-Radiopreis-Mark-Forster-kommt-zur-Jubilaeumsgala,forster514.html" />
<meta name="keywords"  lang="de" content="Deutscher Radiopreis 2019, Frank-Walter Steinmeier, Bundespräsident, Gala, Preisverleihung, Elbphilharmonie, Elphi, Podcast, Barbara Schöneberger, Radio-Kommentatoren" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig5" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/resources/img/radiopreis/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/resources/img/radiopreis/favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="http://www.deutscher-radiopreis.de/radiopreis/gala_2019/Deutscher-Radiopreis-Mark-Forster-kommt-zur-Jubilaeumsgala,forster514.html"/>
<meta name="twitter:title" content="Deutscher Radiopreis: Mark Forster kommt zur Jubiläumsgala" />
<meta name="twitter:description" content="Staraufgebot beim zehnten Deutschen Radiopreis: Herbert Grönemeyer, Mark Forster, Lena und Nico Santos kommen zur Gala am 25. September. Die Jury hat die ersten Finalisten nominiert."/>
<meta name="twitter:image:src" content="http://www.deutscher-radiopreis.de/radiopreis/gala_2019/kuenstler/forster450_v-contentxl.jpg" />
<link type="text/css" href="/resources/css/generated/radiopreis_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/radiopreis_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/radiopreis_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/radiopreis_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/radiopreis_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/radiopreis_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/radiopreis_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/radiopreis_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/radiopreis_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/radiopreis_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="radiopreis article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div class="mnHolder">
<div role="navigation" class="subnavi">
<div class="drp-logo">
<a href="/radiopreis/index.html" title="Zur Startseite">
<img src="/resources/img/radiopreis/DRP_Logo.png" alt="Deutscher Radiopreis">
</a>
</div>
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon burger"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<!--
<li>
<span class="subressort collapsed ">
<a href="/radiopreis/index.html" title="zur Startseite" class="logo"></a>
</span>
</li>
-->
<li>
<span class="collapsed  subressort  hasArrow active">
<a href="/radiopreis/gala_2019/index.html">Gala 2019</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/gala_2019/kuenstler/index.html">Künstler</a></li>
<li><a href="/radiopreis/gala_2019/preistraeger/index.html">Preisträger</a></li>
<li><a href="/radiopreis/gala_2019/nominierte/index.html">Nominierte</a></li>
<li><a href="/radiopreis/gala_2019/laudatoren/index.html">Laudatoren</a></li>
<li><a href="/radiopreis/gala_2019/anmeldung_gaeste/index.html">Anmeldung Gäste</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/radiopreis/preis/index.html">Preis</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/preis/statuten/index.html">Statuten</a></li>
<li><a href="/radiopreis/preis/kategorien/index.html">Kategorien</a></li>
<li><a href="/radiopreis/preis/teilnahme/index.html">Teilnahme</a></li>
<li><a href="/radiopreis/preis/jury/index.html">Jury</a></li>
<li><a href="/radiopreis/preis/beirat/index.html">Beirat</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/radiopreis/archiv/index.html">Archiv</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/archiv/gala_2018/index.html">Gala 2018</a></li>
<li><a href="/radiopreis/archiv/gala_2017/index.html">Gala 2017</a></li>
<li><a href="/radiopreis/archiv/gala_2016/index.html">Gala 2016</a></li>
<li><a href="/radiopreis/archiv/gala_2015/index.html">Gala 2015</a></li>
<li><a href="/radiopreis/archiv/gala_2014/index.html">Gala 2014</a></li>
<li><a href="/radiopreis/archiv/gala_2013/index.html">Gala 2013</a></li>
<li><a href="/radiopreis/archiv/gala_2012/index.html">Gala 2012</a></li>
<li><a href="/radiopreis/archiv/gala_2011/index.html">Gala 2011</a></li>
<li><a href="/radiopreis/archiv/gala_2010/index.html">Gala 2010</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/radiopreis/presse/index.html">Presse</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/presse/pressemitteilungen/index.html">Pressemitteilungen</a></li>
<li><a href="/radiopreis/presse/bilder/index.html">Bilder</a></li>
<li><a href="/radiopreis/presse/audio_video/index.html">Audio / Video</a></li>
<li><a href="/radiopreis/presse/akkreditierung_presse/index.html">Akkreditierung</a></li>
<li><a href="/radiopreis/presse/download_intern/index.html">Download Intern</a></li>
</ul>
</li>
</ul>
</div>
<!--  SUCHE  -->
<div class="searchBox">
<a name="suche" id="suche"></a>
<div class="small_search">
<a class="small" title="Suche öffnen" href="#">
<div id="supersuche" class="search" aria-label="Suche auf- und zuklappen"></div>
<div id="drop_search">
<form action="/radiopreis/suche192.html" id="dropsearch" method="get" name="dropsearch" accept-charset="UTF-8">
<fieldset>
<legend>Suche</legend>
<label for="dropsearchinput"></label>
<input class="textinput" placeholder="Suche" id="dropsearchinput" name="query" type="text">
<input value="radiopreis" name="subsite" type="hidden">
<button title="Suche starten" class="search" name="simplesearch" type="submit" value="Suchen">
</button>
</fieldset>
</form>
</div>
</a>
</div>
<div class="big_search">
<form action="/radiopreis/suche192.html" id="search" method="get" name="mainsearch" accept-charset="UTF-8">
<fieldset>
<legend>Suche</legend>
<label for="mainsearchinput"></label>
<input class="textinput" placeholder="Suche" id="mainsearchinput" name="query" type="text">
<input value="radiopreis" name="subsite" type="hidden">
<button title="Suche starten" class="search" name="simplesearch" type="submit" value="Suchen">
</button>
</fieldset>
</form>
</div>
</div>
<!--  ENDE SUCHE  -->
</div><!-- mnHolder -->
</div>
</div>
</div><div id="content">
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<h1 class="siteHeadline hidden">Deutscher Radiopreis: Mark Forster kommt zur Jubiläumsgala</h1>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1 class="headline small">Mark Forster, Nico Santos und Lena beim Deutschen Radiopreis</h1>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2019%2FDeutscher-Radiopreis-Mark-Forster-kommt-zur-Jubilaeumsgala%2Cforster514.html&t=Deutscher+Radiopreis%3A+Mark+Forster+kommt+zur+Jubil%C3%A4umsgala">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2019%2FDeutscher-Radiopreis-Mark-Forster-kommt-zur-Jubilaeumsgala%2Cforster514.html">
<span class="icon icon_twitter"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Deutscher+Radiopreis%3A+Mark+Forster+kommt+zur+Jubil%C3%A4umsgala&body=Linktipp:+Deutscher+Radiopreis%3A+Mark+Forster+kommt+zur+Jubil%C3%A4umsgala%0AURL:+http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2019%2FDeutscher-Radiopreis-Mark-Forster-kommt-zur-Jubilaeumsgala%2Cforster514.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/radiopreis/gala_2019/kuenstler/forster448_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Musiker Mark Forster (Pressefoto) &copy; Sony Music " title="Musiker Mark Forster (Pressefoto)"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Mark Forster präsentiert in der Elphi seine neue Single.</p></div>
</div>
</div>
<p class="text small">Endspurt im Wettbewerb um den <a href="/radiopreis/preis/Deutscher-Radiopreis-Das-Wichtigste-auf-einen-Blick,radiopreisfaq100.html" title="Zum Artikel: FAQ Deutscher Radiopreis 2019: Fragen und Antworten"  >Deutschen Radiopreis</a> 2019: Die unabhängige Jury beim Grimme-Institut hat die <a href="/radiopreis/gala_2019/nominierte/index.html" title="Zum Artikel: Übersicht: Alle Nominierungen Deutscher Radiopreis 2019"  >ersten Finalisten</a> ausgewählt. In den Kategorien "Beste Innvoation", "Beste Programmaktion", "Beste Morgensendung" und "Bester Newcomer" steht damit fest, wer bei der Gala am 25. September in Hamburg auf die begehrte Auszeichnung hoffen darf. Auch das Showprogramm ist um drei Stars reicher: Moderatorin <a href="/radiopreis/archiv/Die-schoensten-Bilder-von-Barbara-Schoeneberger-beim-Radiopreis,schoeneberger1036.html" title="Zur Bildgalerie: Die schönsten Bilder von Barbara Schöneberger beim Radiopreis"  ><span class="icon icon_gallery"></span>Barbara Schöneberger</a> wird in der <a href="https://www.ndr.de/kultur/elbphilharmonie/index.html" title="Zum Artikel: Elbphilharmonie - Hamburgs stolzes Wahrzeichen"  target="_blank">Elbphilharmonie</a> neben <a href="/radiopreis/gala_2019/Deutscher-Radiopreis-Herbert-Groenemeyer-tritt-auf,groenemeyer848.html" title="Zum Artikel: Deutscher Radiopreis: Herbert Grönemeyer kommt zur Gala"  >Herbert Grönemeyer</a> auch die deutschen Radiolieblinge Lena Meyer-Landrut, Nico Santos und Mark Forster begrüßen. Als Ehrengast nimmt Bundespräsident Frank-Walter Steinmeier an der Gala teil.</p>
<h4 class="subtitle small">Blind Date mit vertrauten Stimmen</h4>
<p class="text small">Für Lena Meyer-Landrut und Nico Santos ist der Auftritt beim zehnten Deutschen Radiopreis Ehre und Herausforderung zugleich: "Die Akkustik in der Elbphilharmonie ist natürlich absoluter Wahnsinn," schwärmte Lena im Radiopreis-Interview. "Es ist eine ganz besondere Atmosphäre und ich freue mich sehr, dass ich da auftreten darf." Mit Nico Santos präsentiert Lena in der Elphi die neue gemeinsame Single "Better". Auch Nico Santos liegt der Galaabend sehr am Herzen: "Ich habe dem Radio eigentlich alles zu verdanken", erinnert er sich. Mit Songs wie "Rooftop" und "Unforgetable" gehörte er im vergangenen Jahr zu den meistgespielten Künstlern im deutschen Radio.</p><div class="mediaCon mediaTop small">
<div class="media mediaA">
<img width="184" height="104" src="/radiopreis/presse/download_intern/lenanico138_v-einspaltig.jpg" alt="Lena und Nico Santos &copy; Deutscher Radiopreis / Julia Wechler Foto: Julia Wechler" title="Lena und Nico Santos"   width=0 height=0 style='display:none' />
<iframe
id="pp_radiopreis1032"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/radiopreis/gala_2019/radiopreis1032-ardplayer_image-a3cd1f48-81a3-47fc-bd98-eab2cb59ec4c_theme-projektsites.html"
></iframe>
<div class="mediaInfo">
<p class="infotext">
<strong>Lena und Nico Santos: Vorfreude auf Deutschen Radiopreis </strong><br>Die Hörerlieblinge Lena und Nico Santos gehören zu den Showacts der Radiopreis-Gala am 25. September in Hamburg. In der Elbphilharmonie präsentieren sie ihre neue gemeinsame Single "Better".</p>
</div>
</div><!-- media -->
</div>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/radiopreis/presse/bilder/forster458_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Mark Forster im Interview mit Birte Steuer vom NDR und Anika Flug von r.sh &copy; Deutscher Radiopreis / Kay-Christian Säger Foto: Kay-Christian Säger" title="Mark Forster im Interview mit Birte Steuer vom NDR und Anika Flug von r.sh"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Mark Forster im Radiopreis-Interview mit Birte Steuer vom NDR und Anika Flug von r.sh.</p></div>
</div>
</div>
<p class="text small">Auch Mark Forster fühlt sich dem Radio eng verbunden. In seiner Jugend waren Radiomoderatoren für ihn "Superstars", die ihn durch den Tag begleiteten. Heute ist der Singer-Songwriter von der Idee begeistert, die Menschen hinter den Mikrofonen in den Vordergrund zu stellen: "Das krasse am Radiopreis ist, dass man ja ganz viele Leute nur von der Stimme kennt. Man kennt ihre Arbeit und hat sie schon oft gehört. Das ist ein bisschen wie ein Blind Date." Den musikalischen Soundtrack für das Kennenlernen mit den Radiomachern liefert Mark Forster am Galaabend mit seiner neuen Single "154 Länder".</p>
<h4 class="subtitle small">Herausragende und kreative Leistungen nominiert</h4>
<p class="text small">Mit dem Deutschen Radiopreis werden auch in diesem Jahr wieder herausragende Interviews, beispielhafte Sendungen und besonders innovative Produktionen ausgezeichnet. Eine Herausforderung für die Medienexperten in der <a href="/radiopreis/preis/jury/Deutscher-Radiopreis-2019-Mitglieder-der-Jury,jurymitglieder164.html" title="Zum Artikel: Deutscher Radiopreis 2019: Mitglieder der Jury"  >Jury</a>. Denn im Jubiläumsjahr wetteifern mehr als 440 Bewerbungen um die Auszeichnung in den zwölf <a href="/radiopreis/preis/kategorien/index.html" title="Zum Artikel: Die Preiskategorien beim Deutschen Radiopreis"  >Kategorien</a>.</p>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/radiopreis/gala_2019/nominierte/schmalfeldtpoullie100_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Carmen Schmalfeldt und Sebastian Poullie von Radio Leverkusen &copy; Radio Leverkusen / Daniel Hambüchen Foto: Daniel Hambüchen" title="Carmen Schmalfeldt und Sebastian Poullie von Radio Leverkusen"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Nominiert: Carmen Schmalfeldt und Sebastian Poullie von Radio Leverkusen</p></div>
</div>
</div>
<p class="text small">Besonders begehrt ist der Preis für die <a href="/radiopreis/gala_2019/nominierte/Radiopreis-2019-Nominierungen-Beste-Morgensendung,morgenshow104.html" title="Zum Artikel: Radiopreis 2019: Nominierungen &#034;Beste Morgensendung&#034;"  >"Beste Morgensendung"</a>, die Primetime des Radios. Hier stehen Carmen Schmalfeldt und Sebastian Poullie von Radio Leverkusen im Finale, neben Kerstin Hermes und Julia Menger von radioeins sowie Andreas Kuhlage und Jens Hardeland von N-JOY. Für Letztere ist es eine besondere Ehre, nachdem sie mit der N-JOY Morning-Show schon 2015 ausgezeichnet wurden.</p>
<p class="text small">Bei der Suche nach herausragenden Nachwuchstalenten sind den Juroren drei junge Moderatoren besonders aufgefallen: Chancen auf die Auszeichnung als <a href="/radiopreis/gala_2019/nominierte/Radiopreis-2019-Nominierungen-Bester-Newcomer,newcomer356.html" title="Zum Artikel: Radiopreis 2019: Nominierungen &#034;Bester Newcomer&#034;"  >"Bester Newcomer"</a> haben nun Erik Aland von 89.0 RTL, Roger Rekless von Bayern 3 und PULS sowie Nikolai Prodöhl mit der "Inklusiven Sportsendung" auf TIDE.radio.</p>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/radiopreis/gala_2019/nominierte/hufnagelscheurer100_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Christian Hufnagel und Stefan Scheurer von SWR3 &copy; SWR3 " title="Christian Hufnagel und Stefan Scheurer von SWR3"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Nominiert: Christian Hufnagel und Stefan Scheurer von SWR3</p></div>
</div>
</div>
<p class="text small">In der Kategorie <a href="/radiopreis/gala_2019/nominierte/Radiopreis-2019-Nominierungen-Beste-Innovation,innovation148.html" title="Zum Artikel: Radiopreis 2019: Nominierungen &#034;Beste Innovation&#034;"  >"Beste Innovation"</a> hat die Jury drei Beispiele ausgewählt, die das kreative Potential des Radios verdeutlichen. So geht 104.6 RTL mit einer App ins Rennen, die es Hörern ermöglicht, die Musikauswahl mitzubestimmen. SWR3 wiederum liefert seinen Hörern einen personalisierten Verkehrsservice. Und mdr KULTUR macht das Werk von Dramatiker Heiner Müller über Mediengrenzen hinweg erlebbar.</p>
<p class="text small">Auch herausragende Aktionen für und mit den Hörern können mit einer Auszeichnung rechnen. In der Kategorien <a href="/radiopreis/gala_2019/nominierte/Radiopreis-2019-Nominierungen-Beste-Programmaktion,programmaktion134.html" title="Zum Artikel: Radiopreis 2019: Nominierungen &#034;Beste Programmaktion&#034;"  >"Beste Programmaktion"</a> hat die Jury das Engagement von Radio Gong 96.3 für Frauen-Taxis nominiert. 1LIVE steht mit einer crossmedialen Themenwoche gegen Mobbing im Finale und COSMO vom WDR mit einem Fußballprojekt für Geflüchtete. Mit der Nominierung hat Radio Gong 96.3 übrigens die Chance, den dritten Radiopreis in Folge zu gewinnen. 2017 wurde der Sender bereits für die Beste Innovation ausgezeichnet, und im vergangenen Jahr für das beste Nachrichten- und Informationsformat.</p>
<h4 class="subtitle small">Nah dran an Stars und Promis</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/radiopreis/gala_2019/eckes114_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Nazan Eckes &copy; Reaktion Deutscher Radiopeis " title="Nazan Eckes"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Nazan Eckes hält eine Laudation bei der Radiopreis-Gala.</p></div>
</div>
</div>
<p class="text small">Welche Nominierten schießlich als Sieger jubeln werden, verkünden am 25. September wie gewohnt prominente Laudatoren. In diesem Jahr überreichen unter anderem die Schauspieler <a href="/radiopreis/gala_2019/laudatoren/Andrea-Sawatzki-ueberreicht-Deutschen-Radiopreis-2019,sawatzki172.html" title="Zum Artikel: Andrea Sawatzki überreicht Deutschen Radiopreis 2019"  >Andrea Sawatzki</a> und <a href="/radiopreis/gala_2019/laudatoren/Dominic-Raacke-ueberreicht-Deutschen-Radiopreis-2019,raacke104.html" title="Zum Artikel: Dominic Raacke überreicht Deutschen Radiopreis 2019"  >Dominic Raacke</a>, TV-Moderatorin <a href="/radiopreis/gala_2019/laudatoren/Nazan-Eckes-ueberreicht-Deutschen-Radiopreis-2019,eckes116.html" title="Zum Artikel: Nazan Eckes überreicht Deutschen Radiopreis 2019"  >Nazan Eckes</a> und Regisseur<a href="/radiopreis/gala_2019/laudatoren/Soenke-Wortmann-ueberreicht-Deutschen-Radiopreis-2019,wortmann122.html" title="Zum Artikel: Sönke Wortmann überreicht Deutschen Radiopreis 2019"  >Sönke Wortmann</a> die Auszeichnungen.</p>
<p class="text small">Wenn die Gewinner Freudentränen vergießen und die Stars auf der Bühne alles geben, sind Radiohörer übrigens noch näher dran als die Zuschauer in der Hamburger Elbphilharmonie. Aus dem gläsernen Studio direkt über der Bühne im Großen Saal berichten <strong>Birgit Hahn</strong> und <strong>Sebastian Winkler</strong> live. Bundesweit übertragen zahlreiche private und öffentlich-rechtliche Radiosender die Gala. Im Internet begleitet ein Livestream die Show und zuvor auch schon die Ankunft der Gäste und Stars auf dem roten Teppich. Ab dem späten Abend zeigen die Dritten Programme der ARD die Radiopreis-Gala zeitversetzt im TV.</p><div class="infokasten small">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/radiopreis/gala_2019/nominierte/index.html" title="Zum Artikel: Übersicht: Alle Nominierungen Deutscher Radiopreis 2019" class="imglink" >
<img src="/radiopreis/reportage826_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Kopfhörer &copy; fotolia.com Foto: Nejron Photo" title="Kopfhörer"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/radiopreis/gala_2019/nominierte/index.html" title="Zum Artikel: Übersicht: Alle Nominierungen Deutscher Radiopreis 2019"  >
<span>Nominiert für den Deutschen Radiopreis 2019
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/gala_2019/nominierte/index.html" title="Zum Artikel: Übersicht: Alle Nominierungen Deutscher Radiopreis 2019"  >
Aus Hunderten Bewerbungen hat die unabhängige Jury in jeder Kategorie jeweils drei Finalisten ausgewählt. Die Sieger werden bei der Radiopreis-Gala am 25. September bekannt gegeben.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/gala_2019/nominierte/index.html" title="Zum Artikel: Übersicht: Alle Nominierungen Deutscher Radiopreis 2019"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/radiopreis/gala_2019/kuenstler/index.html" title="Zum Artikel: Die Künstler bei der Radiopreis-Gala 2019" class="imglink" >
<img src="/radiopreis/gala_2019/kuenstler/lena1144_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Musikerin Lena (Pressefoto) &copy; Universal Music / Magdalena aka Sirius.Film Foto: Magdalena aka Sirius.Film" title="Musikerin Lena (Pressefoto)"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/radiopreis/gala_2019/kuenstler/index.html" title="Zum Artikel: Die Künstler bei der Radiopreis-Gala 2019"  >
<span>Die Künstler bei der Radiopreis-Gala 2019
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/gala_2019/kuenstler/index.html" title="Zum Artikel: Die Künstler bei der Radiopreis-Gala 2019"  >
Deutschlands Radiomacher feiern bei der Radiopreis-Gala stets mit deutschen und internationalen Topstars. Zur Jubiläums-Show kommt unter anderem Herbert Grönemeyer.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/gala_2019/kuenstler/index.html" title="Zum Artikel: Die Künstler bei der Radiopreis-Gala 2019"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/radiopreis/gala_2019/laudatoren/index.html" title="Zum Artikel: Bekannte Laudatoren überreichen Preise" class="imglink" >
<img src="/radiopreis/gala_2019/sawatzki168_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Andrea Sawatzki &copy; Bruno Berkel Foto: Bruno Berkel" title="Andrea Sawatzki"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/radiopreis/gala_2019/laudatoren/index.html" title="Zum Artikel: Bekannte Laudatoren überreichen Preise"  >
<span>Bekannte Laudatoren überreichen Preise
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/gala_2019/laudatoren/index.html" title="Zum Artikel: Bekannte Laudatoren überreichen Preise"  >
Die Preisträger erhalten ihre Auszeichnungen auch in diesem Jahr aus der Hand von prominenten Laudatoren - etwa von Schauspielerin Andrea Sawatzki und Regisseur Sönke Wortmann.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/gala_2019/laudatoren/index.html" title="Zum Artikel: Bekannte Laudatoren überreichen Preise"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt -->
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 05.09.19 06:00 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Weitere Informationen</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/radiopreis/preis/Deutscher-Radiopreis-Das-Wichtigste-auf-einen-Blick,radiopreisfaq100.html" title="Zum Artikel: FAQ Deutscher Radiopreis 2019: Fragen und Antworten" class="imglink" >
<img src="/radiopreis/preis/faq142_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl,portraits,portraitm" alt="Der Award für den Deutschen Radiopreis und ein Fragenzeichen. &copy; Deutscher Radiopreis " title="Der Award für den Deutschen Radiopreis und ein Fragenzeichen."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/radiopreis/preis/Deutscher-Radiopreis-Das-Wichtigste-auf-einen-Blick,radiopreisfaq100.html" title="Zum Artikel: FAQ Deutscher Radiopreis 2019: Fragen und Antworten"  >
<span>FAQ: Das Wichtigste auf einen Blick</span>
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/preis/Deutscher-Radiopreis-Das-Wichtigste-auf-einen-Blick,radiopreisfaq100.html" title="Zum Artikel: FAQ Deutscher Radiopreis 2019: Fragen und Antworten"  >
Von der Gala über die Live-Übertragung bis zur Jury - alle Infos zum Radiopreis.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/preis/Deutscher-Radiopreis-Das-Wichtigste-auf-einen-Blick,radiopreisfaq100.html" title="Zum Artikel: FAQ Deutscher Radiopreis 2019: Fragen und Antworten"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/radiopreis/kontakt301.html">Kontakt</a></li>
<li><a href="/radiopreis/impressum109.html">Impressum und Datenschutz</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="foot_logos">
<li><a href="http://www.ard.de" target="_blank"><img width="67" height="36" src="/resources/img/radiopreis/logo-ard.gif" alt="ARD"></a></li>
<li><a href="http://www.deutschlandradio.de" target="_blank"><img width="196" height="36" src="/resources/img/radiopreis/logo-deutschlandradio.gif" alt="Deutschlandradio"></a></li>
<li><a href="http://www.radiozentrale.de" target="_blank"><img width="61" height="36" src="/resources/img/radiopreis/logo-radio-zentrale.gif" alt="Radio Zentrale"></a></li>
<li><a href="http://grimme-institut.de" target="_blank"><img width="85" height="36" src="/resources/img/radiopreis/logo-adolf-grimme.png" alt="Adolf Grimme Preis"></a></li>
<li><a href="http://www.hamburg.de" target="_blank"><img width="55" height="36" src="/resources/img/radiopreis/logo-hamburg.gif" alt="Hamburg.de"></a></li>
</ul>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Deutscher Radiopreis: Mark Forster kommt zur Jubiläumsgala'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '16'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[forster514]',
4: '[' + encodeURIComponent('Deutscher Radiopreis: Mark Forster kommt zur Jubiläumsgala') + ']',
5: '[31d620b6-f34b-4e41-bd84-c432eef682ca]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('Artikel') + ']',
8: '[' + encodeURIComponent('deutscherradiopreis') + ']',
9: '1471',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-09-05T06:01:18') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Deutscher Radiopreis 2019| Frank-Walter Steinmeier| Bundespräsident| Gala| Preisverleihung| Elbphilharmonie| Elphi| Podcast| Barbara Schöneberger| Radio-Kommentatoren| Künstler| Herbert Grönemeyer| Nico Santos| Lena| Nominierungen') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'deutscherradiopreis';
var pdt = '2019-09-05T06:01:18';
var sid = '1471';
var src = '';
var tags = 'Deutscher Radiopreis 2019| Frank-Walter Steinmeier| Bundespräsident| Gala| Preisverleihung| Elbphilharmonie| Elphi| Podcast| Barbara Schöneberger| Radio-Kommentatoren| Künstler| Herbert Grönemeyer| Nico Santos| Lena| Nominierungen';
var uuid = '31d620b6-f34b-4e41-bd84-c432eef682ca';
var sophoraID = 'forster514';
var pageTitle = 'Deutscher Radiopreis: Mark Forster kommt zur Jubiläumsgala';
var objectType = 'story';
var atiLevel2 = '16';
var contentType = 'Artikel';
var distribution = 'Web';
var sendungsbezug = 'Ja';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</body>
</html>