<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Glanzvolle Bühne für den Radiopreis im Hamburger Hafen | Deutscher Radiopreis - Gala 2022</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Glanzvolle Bühne für den Radiopreis im Hamburger Hafen" />
<meta property="og:title" content="Glanzvolle Bühne für den Radiopreis im Hamburger Hafen"/>
<meta name="description" content="Kabel, Sofas und viel Licht: Wie aus einer öden Lagerhalle ein glamouröser Festsaal für den Radiopreis entsteht." />
<meta property="og:description" content="Kabel, Sofas und viel Licht: Wie aus einer öden Lagerhalle ein glamouröser Festsaal für den Radiopreis entsteht." />
<meta property="og:image" content="http://www.deutscher-radiopreis.de/radiopreis/gala_2022/radiopreis2432_v-contentxl.jpg" />
<link rel="canonical" href="http://www.deutscher-radiopreis.de/radiopreis/gala_2022/Eine-glanzvolle-Buehne-fuer-den-Radiopreis-im-Hamburger-Hafen,vorbericht174.html" />
<meta name="keywords"  lang="de" content="Deutscher Radiopreis, 2022, Vorbericht, Aufbau, Schuppen 52, Hamburg, Gala,NDR,Norddeutscher Rundfunk,Norddeutschland" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig4" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/resources/img/radiopreis/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/resources/img/radiopreis/favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="http://www.deutscher-radiopreis.de/radiopreis/gala_2022/Eine-glanzvolle-Buehne-fuer-den-Radiopreis-im-Hamburger-Hafen,vorbericht174.html"/>
<meta name="twitter:title" content="Glanzvolle Bühne für den Radiopreis im Hamburger Hafen" />
<meta name="twitter:description" content="Kabel, Sofas und viel Licht: Wie aus einer öden Lagerhalle ein glamouröser Festsaal für den Radiopreis entsteht."/>
<meta name="twitter:image:src" content="http://www.deutscher-radiopreis.de/radiopreis/gala_2022/radiopreis2432_v-contentxl.jpg" />
<link type="text/css" href="/resources/css/generated/radiopreis_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/radiopreis_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/radiopreis_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/radiopreis_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/radiopreis_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/radiopreis_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/radiopreis_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/radiopreis_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/radiopreis_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/radiopreis_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="radiopreis article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div class="mnHolder">
<div role="navigation" class="subnavi">
<div class="drp-logo">
<a href="/radiopreis/index.html" title="Zur Startseite">
<img src="/resources/img/radiopreis/DRP_Logo.png" alt="Deutscher Radiopreis">
</a>
</div>
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon burger"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<!--
<li>
<span class="subressort collapsed ">
<a href="/radiopreis/index.html" title="zur Startseite" class="logo"></a>
</span>
</li>
-->
<li>
<span class="collapsed  subressort  hasArrow active">
<a href="/radiopreis/gala_2022/index.html">Gala 2022</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/gala_2022/kuenstler/index.html">Künstler:innen</a></li>
<li><a href="/radiopreis/gala_2022/nominierte/index.html">Nominierte</a></li>
<li><a href="/radiopreis/gala_2022/laudatoren/index.html">Laudator:innen</a></li>
<li><a href="/radiopreis/gala_2022/moderation/index.html">Moderation</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/radiopreis/preis/index.html">Preis</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/preis/statuten/index.html">Statuten</a></li>
<li><a href="/radiopreis/preis/kategorien/index.html">Kategorien</a></li>
<li><a href="/radiopreis/preis/teilnahme/index.html">Teilnahme</a></li>
<li><a href="/radiopreis/preis/jury/index.html">Jury</a></li>
<li><a href="/radiopreis/preis/beirat/index.html">Beirat</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/radiopreis/archiv/index.html">Archiv</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/archiv/uebersicht/index.html">Übersicht</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/radiopreis/sponsoren/index.html">Sponsoren</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/sponsoren/bauhaus/index.html">BAUHAUS</a></li>
<li><a href="/radiopreis/sponsoren/vereinigte_lohnsteuerhilfe/index.html">Vereinigte Lohnsteuerhilfe</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/radiopreis/presse/index.html">Presse</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/presse/pressemitteilungen/index.html">Pressemitteilungen</a></li>
<li><a href="/radiopreis/presse/bilder/index.html">Bilder</a></li>
<li><a href="/radiopreis/presse/audio_video/index.html">Audio / Video</a></li>
<li><a href="/radiopreis/presse/akkreditierung_presse/index.html">Akkreditierung</a></li>
<li><a href="/radiopreis/presse/download_intern/index.html">Download Intern</a></li>
</ul>
</li>
</ul>
</div>
<!--  SUCHE  -->
<div class="searchBox">
<a name="suche" id="suche"></a>
<div class="small_search">
<a class="small" title="Suche öffnen" href="#">
<div id="supersuche" class="search" aria-label="Suche auf- und zuklappen"></div>
<div id="drop_search">
<form action="/radiopreis/suche192.html" id="dropsearch" method="get" name="dropsearch" accept-charset="UTF-8">
<fieldset>
<legend>Suche</legend>
<label for="dropsearchinput"></label>
<input class="textinput" placeholder="Suche" id="dropsearchinput" name="query" type="text">
<input value="radiopreis" name="subsite" type="hidden">
<button title="Suche starten" class="search" name="simplesearch" type="submit" value="Suchen">
</button>
</fieldset>
</form>
</div>
</a>
</div>
<div class="big_search">
<form action="/radiopreis/suche192.html" id="search" method="get" name="mainsearch" accept-charset="UTF-8">
<fieldset>
<legend>Suche</legend>
<label for="mainsearchinput"></label>
<input class="textinput" placeholder="Suche" id="mainsearchinput" name="query" type="text">
<input value="radiopreis" name="subsite" type="hidden">
<button title="Suche starten" class="search" name="simplesearch" type="submit" value="Suchen">
</button>
</fieldset>
</form>
</div>
</div>
<!--  ENDE SUCHE  -->
</div><!-- mnHolder -->
</div>
</div>
</div><div id="content">
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<h1 class="siteHeadline hidden">Glanzvolle Bühne für den Radiopreis im Hamburger Hafen</h1>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1 class="headline small">Glanzvolle Bühne für den Radiopreis im Hamburger Hafen</h1>
<p class="autor small">von Janine Kühl</p>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2022%2FEine-glanzvolle-Buehne-fuer-den-Radiopreis-im-Hamburger-Hafen%2Cvorbericht174.html&t=Glanzvolle+B%C3%BChne+f%C3%BCr+den+Radiopreis+im+Hamburger+Hafen">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2022%2FEine-glanzvolle-Buehne-fuer-den-Radiopreis-im-Hamburger-Hafen%2Cvorbericht174.html">
<span class="icon icon_twitter"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Glanzvolle+B%C3%BChne+f%C3%BCr+den+Radiopreis+im+Hamburger+Hafen&body=Linktipp:+Glanzvolle+B%C3%BChne+f%C3%BCr+den+Radiopreis+im+Hamburger+Hafen%0AURL:+http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2022%2FEine-glanzvolle-Buehne-fuer-den-Radiopreis-im-Hamburger-Hafen%2Cvorbericht174.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="text small">Die Radiopreis-Gala rückt am 8. September die Menschen ins Bild, die Besonderes dort leisten, wo man sie nicht sieht: im Radio. In neun Kategorien werden die besten Radiomacherinnen und Radiomacher Deutschlands ausgezeichnet. Im Hamburger Hafen wird dafür eine Lagerhalle in einen glamourösen Festsaal verwandelt.</p>
<p class="text small">Seit Tagen wird im Schuppen 52 geschraubt, getackert und geklebt. In der ehemaligen Lagerhalle entsteht eine glitzernde, leuchtende Bühne.</p></div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon modConGallery ">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info"></div>
<p class="subline">Gala 2022</p>
<h2 class="headline">Mit Tacker und Klebeband: Die Aufbauarbeiten zur Radiopreis-Gala</h2>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon gallery" aria-live="polite">
<div class="ndrgallery"  data-slider-viewxl='{ "0":1280, "1":4 , "2":true}' data-slider-viewl='{ "0":960, "1":3 , "2":true}' data-slider-viewm='{ "0":767, "1":3 , "2":true}' data-slider-views='{ "0":490, "1":2 , "2":false}' data-slider-viewxs='{ "0":400, "1":1 , "2":false}'  data-slider='{"gallery":true, "elementNavigation":true, "slideShow":false, "pager":true, "buttonPagingPosition":"outside", "elementClickable": true, "leftMargin":0, "rightMargin":0, "resizeWrapperSelector":".modGallery", "resizeFallbackWrapperSelector":".modConGallery", "elementSelectionType" : "children"}'>
<ul id="sliderelement">
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Neben dem Schuppen 52 im Hamburger Hafen steht ein Banner mit der Aufschrift &quot;Deutscher Radiopreis 2022&quot;, im Hintergrund die Elbphilharmonie und Kräne &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" title="Neben dem Schuppen 52 im Hamburger Hafen steht ein Banner mit der Aufschrift &quot;Deutscher Radiopreis 2022&quot;, im Hintergrund die Elbphilharmonie und Kräne &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/radiopreis/gala_2022/radiopreis2432_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<h4 class="headline"></h4>
<p class="teasertext">Mitten im Hamburger Hafen - vor der Kulisse der Elbphilharmonie - werden am 8. September die besten Radiomacherinnen und Radiomacher Deutschlands ausgezeichnet.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Übertragungswagen des NDR stehen vor dem Schuppen 52 im Hamburger Hafen &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" title="Übertragungswagen des NDR stehen vor dem Schuppen 52 im Hamburger Hafen &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/radiopreis/gala_2022/radiopreis2414_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<h4 class="headline"></h4>
<p class="teasertext">Die Übertragungswagen stehen bereit - das NDR Fernsehen überträgt die Gala im Livestream und um 22 Uhr im NDR Fernsehen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Ein Podest mit einem Radiobanner im Hintergrund &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" title="Ein Podest mit einem Radiobanner im Hintergrund &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/radiopreis/gala_2022/radiopreis2430_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<h4 class="headline"></h4>
<p class="teasertext">Showtime! Hier werden sich die Nominierten der Presse präsentieren und für Fotos und kurze Fragen anhalten.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Ein Mann verlegt im Schuppen 52 im Hamburger Hafen einen goldenen Teppich für die Radiopreis-Gala &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" title="Ein Mann verlegt im Schuppen 52 im Hamburger Hafen einen goldenen Teppich für die Radiopreis-Gala &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/radiopreis/gala_2022/radiopreis2418_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<h4 class="headline"></h4>
<p class="teasertext">Anschließend geht es über den goldenen Teppich in den Veranstaltungssaal.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Neben dem Schuppen 52 im Hamburger Hafen steht ein Banner mit der Aufschrift &quot;Deutscher Radiopreis 2022&quot;, im Hintergrund die Elbphilharmonie und Kräne &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" title="Neben dem Schuppen 52 im Hamburger Hafen steht ein Banner mit der Aufschrift &quot;Deutscher Radiopreis 2022&quot;, im Hintergrund die Elbphilharmonie und Kräne &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/radiopreis/gala_2022/radiopreis2434_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<h4 class="headline"></h4>
<p class="teasertext">850 geladene Gäste sollen im Schuppen 52 Platz finden, der von unzähligen Scheinwerfern und Kronleuchtern in buntes Licht getaucht wird.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Blick auf die Showbühne der Radiopreis-Gala im Schuppen 52 im Hamburger Hafen &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" title="Blick auf die Showbühne der Radiopreis-Gala im Schuppen 52 im Hamburger Hafen &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/radiopreis/gala_2022/radiopreis2462_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<h4 class="headline"></h4>
<p class="teasertext">TV und Radio auf einer Bühne: Aus der &quot;Radiobox&quot; oberhalb der Bühne moderiert Thorsten Schorn die Radioübertragung der Gala, während unterhalb Barbara Schöneberger für das Fernsehen zuständig ist.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Ein Mitarbeiter montiert im Schuppen 52 im Hamburger Hafen einen Tisch für die Radiopreis-Gala &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" title="Ein Mitarbeiter montiert im Schuppen 52 im Hamburger Hafen einen Tisch für die Radiopreis-Gala &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/radiopreis/gala_2022/radiopreis2422_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<h4 class="headline"></h4>
<p class="teasertext">Direkt vor der Bühne werden die Plätze für die Nominierten aufgebaut. Stühle rücken, Tische montieren - da muss jeder Handgriff sitzen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Weiße halbrunde Sofas stehen im Schuppen 52 im Hamburger Hafen &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" title="Weiße halbrunde Sofas stehen im Schuppen 52 im Hamburger Hafen &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/radiopreis/gala_2022/radiopreis2460_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<h4 class="headline"></h4>
<p class="teasertext">Im Sport heißt es &quot;Tränenecke&quot;: Auf diesen Sofas fiebern die Nominierten dem Moment entgegen, in dem die Preisträgerinnen und Preisträger verkündet werden.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Eine blau beleuchtete Treppe führt auf die Bühne der Radiopreis-Gala, auf der ein grüner Stern leuchtet &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" title="Eine blau beleuchtete Treppe führt auf die Bühne der Radiopreis-Gala, auf der ein grüner Stern leuchtet &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/radiopreis/gala_2022/radiopreis2426_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<h4 class="headline"></h4>
<p class="teasertext">Über diese bunt beleuchtete Treppe geht es dann für die Preisträgerinnen und Preisträger auf die Bühne, um den Radiopreis im Empfang zu nehmen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Eine Winkekatze sitzt auf einem Computer &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" title="Eine Winkekatze sitzt auf einem Computer &copy; Deutscher Radiopreis / Janine Kühl Foto: Janine Kühl" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/radiopreis/gala_2022/radiopreis2416_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<h4 class="headline"></h4>
<p class="teasertext">Wo so viel gearbeitet wird, darf eine persönliche Note nicht fehlen. Und mit Sicherheit wird die Winkekatze auf dem Computern den Lichttechnikerinnen und Lichttechnikern Glück bringen.</p>
</div>
</li>
</ul>
</div>
</div>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2022%2FEine-glanzvolle-Buehne-fuer-den-Radiopreis-im-Hamburger-Hafen%2Cvorbericht174.html&t=Glanzvolle+B%C3%BChne+f%C3%BCr+den+Radiopreis+im+Hamburger+Hafen">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2022%2FEine-glanzvolle-Buehne-fuer-den-Radiopreis-im-Hamburger-Hafen%2Cvorbericht174.html">
<span class="icon icon_twitter"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Glanzvolle+B%C3%BChne+f%C3%BCr+den+Radiopreis+im+Hamburger+Hafen&body=Linktipp:+Glanzvolle+B%C3%BChne+f%C3%BCr+den+Radiopreis+im+Hamburger+Hafen%0AURL:+http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2022%2FEine-glanzvolle-Buehne-fuer-den-Radiopreis-im-Hamburger-Hafen%2Cvorbericht174.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small">Produktionsleiter Marco Mansholt freut sich, dass bei der Planung und Umsetzung in diesem Jahr keine Vorgaben oder Einschränkungen hinsichtlich der Corona-Pandemie beachtet werden müssen. Anders als 2020 und 2021, als keine oder nur wenige Besucherinnen und Besucher anwesend sein durften, werden bei der Gala 2022 rund 850 Gäste erwartet.</p>
<h4 class="subtitle small">Aufbau klappt reibungslos - straffer Zeitplan</h4>
<p class="text small">Komplikationen beim Aufbau? Gab es bislang nicht, so Mansholt. Ohne Abstände und Masken fallen viele Hürden weg. Zudem seien die meisten Kollegen bereits seit vielen Jahren dabei, sodass eine gewisse Routine beim Aufbau herrscht. Entsprechend entspannt ist die Stimmung, trotz des straffen Zeitplans. Dennoch: Das Konzept der diesjährigen Gala ist neu und unerprobt - das birgt besonders für die Ton- und Lichttechnik besondere Herausforderungen.</p>
<h4 class="subtitle small">Buntes Farbspektakel schafft festlichen Rahmen</h4>
<p class="text small">Bunter wird es: Nach Gold und Schwarz 2021 taucht nun rotes Licht die Stahlpfeiler in der Halle in festliche Stimmung. Zudem wird die Farbe des Lichtes während der Show oft wechseln - besonders deutlich zu sehen beispielsweise bei den riesigen Kronleuchtern an der Decke oder bei der breiten Showtreppe, über die Moderatorin <a href="/radiopreis/gala_2022/moderation/index.html" title="Zum Artikel: Barbara Schöneberger moderiert Deutschen Radiopreis"  >Barbara Schöneberger</a>, <a href="/radiopreis/presse/pressemitteilungen/Deutscher-Radiopreis-2022-Nominierte-komplett-Leony-und-Sportfreunde-Stiller-dabei,pressemeldung2468.html" title="Zum Artikel: Deutscher Radiopreis 2022: Nominierte komplett, Leony und Sportfreunde Stiller dabei"  >Nominierte</a> sowie <a href="/radiopreis/gala_2022/laudatoren/index.html" title="Zum Artikel: Laudatorinnen und Laudatoren beim Deutschen Radiopreis 2022"  >Laudatorinnen und Laudatoren</a> schreiten werden.</p>
<h4 class="subtitle small">"Radiobox" schwebt über der Showbühne</h4>
<p class="text small">Anders als in den vergangenen Jahren werden Laudationen, Moderation und Showacts auf einer zentralen Bühne stattfinden. Extrawünsche habe bisher niemand verlangt, weder <a href="/radiopreis/gala_2022/kuenstler/Deutscher-Radiopreis-2022-Roland-Kaiser,rolandkaiser316.html" title="Zum Artikel: Deutscher Radiopreis 2022: Roland Kaiser"  ><span class="icon icon_video"></span>Roland Kaiser</a> noch <a href="/radiopreis/gala_2022/kuenstler/Deutscher-Radiopreis-2021-The-BossHoss-im-Portraet,bosshoss544.html" title="Zum Artikel: Deutscher Radiopreis 2021: The BossHoss im Porträt"  ><span class="icon icon_video"></span>The BossHoss</a> oder die Altstars von<a href="/radiopreis/gala_2022/kuenstler/Deutscher-Radiopreis-2022-Tears-For-Fears,tearsforfears152.html" title="Zum Artikel: Deutscher Radiopreis 2022: Tears For Fears"  ><span class="icon icon_video"></span>Tears For Fears</a>. Direkt über der Bühne scheint - sicher auf einem Podest stehend - eine leuchtende Box zu schweben. Traditionell wird die Radiopreis-Gala nicht nur im Fernsehen gezeigt, sie wird auch, moderiert von <a href="/radiopreis/gala_2021/Thorsten-Schorn-begleitet-Gala-live-im-Radio,schorn136.html" title="Zum Artikel: Thorsten Schorn begleitet Gala live im Radio"  >Thorsten Schorn</a>, aus dieser "Radiobox" in diversen Radioprogrammen deutschlandweit übertragen.</p>
<h4 class="subtitle small">Unwetterwarnung beunruhigt Produktionsleiter Mansholt</h4>
<p class="text small">Bevor es also zum 13. Mal heißt "Der Deutsche Radiopreis geht an ...", muss nur noch das Wetter mitspielen. Ein wenig beunruhigt ist Produktionsleiter Mansholt wegen der Unwettervorhersage für Donnerstag. Doch spätestens nach den Pandemie-Jahren ist das Team krisenerprobt und wird auch spontan auftretende Probleme meistern.</p><div class="infokasten small">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/radiopreis/preis/Fragen-und-Antworten-zum-Deutschen-Radiopreis-2022,radiopreisfaq100.html" title="Zum Artikel: Fragen und Antworten zum Deutschen Radiopreis 2022" class="imglink" >
<img src="/radiopreis/preis/faq142_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl,portraits,portraitm" alt="Der Award für den Deutschen Radiopreis und ein Fragenzeichen. &copy; Deutscher Radiopreis " title="Der Award für den Deutschen Radiopreis und ein Fragenzeichen."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/radiopreis/preis/Fragen-und-Antworten-zum-Deutschen-Radiopreis-2022,radiopreisfaq100.html" title="Zum Artikel: Fragen und Antworten zum Deutschen Radiopreis 2022"  >
<span>Deutscher Radiopreis: Das Wichtigste auf einen Blick
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/preis/Fragen-und-Antworten-zum-Deutschen-Radiopreis-2022,radiopreisfaq100.html" title="Zum Artikel: Fragen und Antworten zum Deutschen Radiopreis 2022"  >
Wer steckt hinter dem Deutschen Radiopreis? Wann und wo ist die Verleihung zu sehen? Wer entscheidet über Siegerinnen und Sieger? Alle wichtigen Infos auf einen Blick.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/preis/Fragen-und-Antworten-zum-Deutschen-Radiopreis-2022,radiopreisfaq100.html" title="Zum Artikel: Fragen und Antworten zum Deutschen Radiopreis 2022"  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/radiopreis/gala_2022/Deutscher-Radiopreis-2022-mit-Leony-und-Sportfreunde-Stiller,showacts126.html" title="Zum Artikel: Roland Kaiser und Tears For Fears beim Deutschen Radiopreis 2022 " class="imglink" ><span class="icon icon_video"></span>
<img src="/radiopreis/gala_2022/kuenstler/rolandkaiser314_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Roland Kaiser &copy; Paul Schirnhofer / Sony Music Foto: Paul Schirnhofer" title="Roland Kaiser"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/radiopreis/gala_2022/Deutscher-Radiopreis-2022-mit-Leony-und-Sportfreunde-Stiller,showacts126.html" title="Zum Artikel: Roland Kaiser und Tears For Fears beim Deutschen Radiopreis 2022 "  >
<span>Musik-Legenden beim Deutschen Radiopreis 2022
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/gala_2022/Deutscher-Radiopreis-2022-mit-Leony-und-Sportfreunde-Stiller,showacts126.html" title="Zum Artikel: Roland Kaiser und Tears For Fears beim Deutschen Radiopreis 2022 "  >
Musik-Legenden feiern das Radio: Roland Kaiser, Tears For Fears, The BossHoss und die Sportfreunde Stiller kommen zur Gala am 8. September.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/gala_2022/Deutscher-Radiopreis-2022-mit-Leony-und-Sportfreunde-Stiller,showacts126.html" title="Zum Artikel: Roland Kaiser und Tears For Fears beim Deutschen Radiopreis 2022 "  >mehr</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/radiopreis/gala_2021/Thorsten-Schorn-begleitet-Gala-live-im-Radio,schorn136.html" title="Zum Artikel: Thorsten Schorn begleitet Gala live im Radio" class="imglink" >
<img src="/radiopreis/gala_2021/gala1200_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Thorsten Schorn &copy; Deutscher Radiopreis / Morris Mac Matzen Foto: Morris Mac Matzen" title="Thorsten Schorn"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/radiopreis/gala_2021/Thorsten-Schorn-begleitet-Gala-live-im-Radio,schorn136.html" title="Zum Artikel: Thorsten Schorn begleitet Gala live im Radio"  >
<span>Thorsten Schorn begleitet Gala live im Radio
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/gala_2021/Thorsten-Schorn-begleitet-Gala-live-im-Radio,schorn136.html" title="Zum Artikel: Thorsten Schorn begleitet Gala live im Radio"  >
Thorsten Schorn wird bei der Radiopreis-Gala ganz nah dran sein an den Nominierten und Stars. Viele Sender übertragen die Show live.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/gala_2021/Thorsten-Schorn-begleitet-Gala-live-im-Radio,schorn136.html" title="Zum Artikel: Thorsten Schorn begleitet Gala live im Radio"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt -->

<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 06.09.22 16:40 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
</div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/radiopreis/kontakt301.html">Kontakt</a></li>
<li><a href="/radiopreis/impressum109.html">Impressum und Datenschutz</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="foot_logos">
<li><a href="//www.ard.de" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 426.1 195.6" class="ard_logo">
<title>ARD</title>
<polygon points="359.9 127.2 359.9 46.8 279.2 75.8 279.2 95.9 305.9 86.2 305.9 146.5 359.9 127.2" />
<path d="M329.1,0a98.46,98.46,0,0,0-80.6,41.9l14.2,9.9a80.74,80.74,0,0,1,65.9-34.6c44.2,0,79.4,36.2,79.4,80.6s-35.1,80.6-79.4,80.6c-27.3,0-51.3-14-65.8-34.7l-14.5,10.1c17.7,25.3,46.5,41.8,79.7,41.8a98,98,0,0,0,98.1-98A97,97,0,0,0,329.1,0" />
<path d="M205.1,52.6c-9.6,0-15.9.2-21,.3-3.2.1-5.6.1-8,.1h-.4v89.3l3.5.1c7,.2,15,.4,23,.4,30.8,0,47.1-15.8,47.1-45.7,0-29.1-15.3-44.5-44.2-44.5m-1.2,74.8a77.26,77.26,0,0,1-10.3-.6V68.1c2.6-.2,6.4-.2,10.3-.2,17.8,0,26.5,9.8,26.5,30s-8.4,29.5-26.5,29.5"/>
<path d="M53,53.3l-.1-.3H30.5L0,142.5H18.1L24,124.1H57.7l5.9,18.4H83.5ZM28.7,109l8.7-27.4c1.2-3.7,2.3-7.9,3.2-11.7.8,3.2,2,7.2,3.4,11.8L52.8,109Z"/>
<path d="M144.5,111.7c-1.4-2.3-3-4.7-4.3-6.5,11.4-4,18.2-13.1,18.2-25.4,0-17.8-11.2-27.3-32.3-27.3-9.4,0-17.9.2-24.2.3-3.2.2-5.7.2-7.2.2h-.4v89.5h17.9V108.4h9.9l20.2,34.1h21.5ZM112.1,67.9c1.4,0,6-.2,12.7-.2,9.9,0,14.7,4.2,14.7,12.8s-5.1,12.8-15.2,12.8H112.1Z"/>
</svg>
</a></li>
<li><a href="//www.deutschlandradio.de" target="_blank"><img width="196" height="36" src="/resources/img/radiopreis/logo-deutschlandradio.gif" alt="Deutschlandradio"></a></li>
<li><a href="http://www.radiozentrale.de" target="_blank"><img width="100" height="46" src="/resources/img/radiopreis/logo-radio-zentrale.png" alt="Radio Zentrale"></a></li>
<li><a href="//www.grimme-institut.de" target="_blank"><img width="85" height="36" src="/resources/img/radiopreis/logo-adolf-grimme.png" alt="Adolf Grimme Preis"></a></li>
<li><a href="//www.hamburg.de" target="_blank"><img width="55" height="36" src="/resources/img/radiopreis/logo-hamburg.gif" alt="Hamburg.de"></a></li>
<li><a href="//www.ard-media.de/startseite/" target="_blank"><img width="140" height="36" src="/resources/img/radiopreis/ard_media_logo.png" alt="ARD Media"></a></li>
<li><a href="//rms.de/" target="_blank"><img width="100" height="36" src="/resources/img/radiopreis/rms_logo.png" alt="RMS Radio Marketing Service GmbH & Co. KG"></a></li>
</ul>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Glanzvolle Bühne für den Radiopreis im Hamburger Hafen'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '16'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[vorbericht174]',
4: '[' + encodeURIComponent('Glanzvolle Bühne für den Radiopreis im Hamburger Hafen') + ']',
5: '[8ceb848d-69be-4884-b631-d466d8eaadb5]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('') + ']',
9: '1471',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2022-09-07T06:00:10') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Deutscher Radiopreis| 2022| Vorbericht| Aufbau| Schuppen 52| Hamburg| Gala') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = '';
var pdt = '2022-09-07T06:00:10';
var sid = '1471';
var src = '';
var tags = 'Deutscher Radiopreis| 2022| Vorbericht| Aufbau| Schuppen 52| Hamburg| Gala';
var uuid = '8ceb848d-69be-4884-b631-d466d8eaadb5';
var sophoraID = 'vorbericht174';
var pageTitle = 'Glanzvolle Bühne für den Radiopreis im Hamburger Hafen';
var objectType = 'story';
var atiLevel2 = '16';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</body>
</html>
