<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Deutschen Radiopreis 2021: Zoe Wees kommt zur Gala nach Hamburg | Deutscher Radiopreis - Gala 2021</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Deutschen Radiopreis 2021: Zoe Wees kommt zur Gala nach Hamburg" />
<meta property="og:title" content="Deutschen Radiopreis 2021: Zoe Wees kommt zur Gala nach Hamburg"/>
<meta name="description" content="Am 2. September feiert Newcomerin Zoe Wees mit den besten Radio-Talenten. In fünf Kategorien stehen die Nominierten fest." />
<meta property="og:description" content="Am 2. September feiert Newcomerin Zoe Wees mit den besten Radio-Talenten. In fünf Kategorien stehen die Nominierten fest." />
<meta property="og:image" content="http://www.deutscher-radiopreis.de/radiopreis/gala_2021/kuenstler/zoewees138_v-contentxl.jpg" />
<link rel="canonical" href="http://www.deutscher-radiopreis.de/radiopreis/gala_2021/Deutschen-Radiopreis-2021-Zoe-Wees-kommt-zur-Gala-nach-Hamburg,nominierungen118.html" />
<meta name="keywords"  lang="de" content="Deutscher Radiopreis, Radio, Nominierungen, Zoe Wees,NDR,Norddeutscher Rundfunk,Norddeutschland,Radio,Fernsehen,TV" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/resources/img/radiopreis/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/resources/img/radiopreis/favicon.ico" type="image/x-icon" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@ndr">
<meta name="twitter:site" content="@ndr">
<meta name="twitter:domain" content="http://www.deutscher-radiopreis.de/radiopreis/gala_2021/Deutschen-Radiopreis-2021-Zoe-Wees-kommt-zur-Gala-nach-Hamburg,nominierungen118.html"/>
<meta name="twitter:title" content="Deutschen Radiopreis 2021: Zoe Wees kommt zur Gala nach Hamburg" />
<meta name="twitter:description" content="Am 2. September feiert Newcomerin Zoe Wees mit den besten Radio-Talenten. In fünf Kategorien stehen die Nominierten fest."/>
<meta name="twitter:image:src" content="http://www.deutscher-radiopreis.de/radiopreis/gala_2021/kuenstler/zoewees138_v-contentxl.jpg" />
<link type="text/css" href="/resources/css/generated/radiopreis_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/radiopreis_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/radiopreis_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/radiopreis_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/radiopreis_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/radiopreis_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/radiopreis_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/radiopreis_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/radiopreis_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/radiopreis_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/scripts_merged.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.core.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.widget.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.mouse.min.js"></script>
<script type="text/javascript" src="/common/resources/lib/jqueryui/1.10.3/jquery.ui.sortable.min.js"></script>
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
document.createElement('hgroup');
</script>
<![endif]-->
</head>
<body class="radiopreis article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div class="mnHolder">
<div role="navigation" class="subnavi">
<div class="drp-logo">
<a href="/radiopreis/index.html" title="Zur Startseite">
<img src="/resources/img/radiopreis/DRP_Logo.png" alt="Deutscher Radiopreis">
</a>
</div>
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon burger"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<!--
<li>
<span class="subressort collapsed ">
<a href="/radiopreis/index.html" title="zur Startseite" class="logo"></a>
</span>
</li>
-->
<li>
<span class="collapsed  subressort  hasArrow active">
<a href="/radiopreis/gala_2021/index.html">Gala 2021</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/gala_2021/kuenstler/index.html">Künstler:innen</a></li>
<li><a href="/radiopreis/gala_2021/nominierte/index.html">Nominierte</a></li>
<li><a href="/radiopreis/gala_2021/laudatoren/index.html">Laudator:innen</a></li>
<li><a href="/radiopreis/gala_2021/moderation/index.html">Moderation</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/radiopreis/preis/index.html">Preis</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/preis/statuten/index.html">Statuten</a></li>
<li><a href="/radiopreis/preis/kategorien/index.html">Kategorien</a></li>
<li><a href="/radiopreis/preis/teilnahme/index.html">Teilnahme</a></li>
<li><a href="/radiopreis/preis/jury/index.html">Jury</a></li>
<li><a href="/radiopreis/preis/beirat/index.html">Beirat</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/radiopreis/archiv/index.html">Archiv</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/archiv/uebersicht/index.html">Übersicht</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/radiopreis/sponsoren/index.html">Sponsoren</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/sponsoren/bauhaus/index.html">BAUHAUS</a></li>
<li><a href="/radiopreis/sponsoren/vereinigte_lohnsteuerhilfe/index.html">Vereinigte Lohnsteuerhilfe</a></li>
<li><a href="/radiopreis/sponsoren/europa/index.html">EUROPA</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/radiopreis/presse/index.html">Presse</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/radiopreis/presse/pressemitteilungen/index.html">Pressemitteilungen</a></li>
<li><a href="/radiopreis/presse/bilder/index.html">Bilder</a></li>
<li><a href="/radiopreis/presse/audio_video/index.html">Audio / Video</a></li>
<li><a href="/radiopreis/presse/akkreditierung_presse/index.html">Akkreditierung</a></li>
<li><a href="/radiopreis/presse/download_intern/index.html">Download Intern</a></li>
</ul>
</li>
</ul>
</div>
<!--  SUCHE  -->
<div class="searchBox">
<a name="suche" id="suche"></a>
<div class="small_search">
<a class="small" title="Suche öffnen" href="#">
<div id="supersuche" class="search" aria-label="Suche auf- und zuklappen"></div>
<div id="drop_search">
<form action="/radiopreis/suche192.html" id="dropsearch" method="get" name="dropsearch" accept-charset="UTF-8">
<fieldset>
<legend>Suche</legend>
<label for="dropsearchinput"></label>
<input class="textinput" placeholder="Suche" id="dropsearchinput" name="query" type="text">
<input value="radiopreis" name="subsite" type="hidden">
<button title="Suche starten" class="search" name="simplesearch" type="submit" value="Suchen">
</button>
</fieldset>
</form>
</div>
</a>
</div>
<div class="big_search">
<form action="/radiopreis/suche192.html" id="search" method="get" name="mainsearch" accept-charset="UTF-8">
<fieldset>
<legend>Suche</legend>
<label for="mainsearchinput"></label>
<input class="textinput" placeholder="Suche" id="mainsearchinput" name="query" type="text">
<input value="radiopreis" name="subsite" type="hidden">
<button title="Suche starten" class="search" name="simplesearch" type="submit" value="Suchen">
</button>
</fieldset>
</form>
</div>
</div>
<!--  ENDE SUCHE  -->
</div><!-- mnHolder -->
</div>
</div>
</div><div id="content">
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<h1 class="siteHeadline hidden">Deutschen Radiopreis 2021: Zoe Wees kommt zur Gala nach Hamburg</h1>
<div class="section sectionZ sectionArticle">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h1 class="headline small">Vorfreude auf Deutschen Radiopreis 2021 - Gala mit Zoe Wees</h1>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2021%2FDeutschen-Radiopreis-2021-Zoe-Wees-kommt-zur-Gala-nach-Hamburg%2Cnominierungen118.html&t=Deutschen+Radiopreis+2021%3A+Zoe+Wees+kommt+zur+Gala+nach+Hamburg">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2021%2FDeutschen-Radiopreis-2021-Zoe-Wees-kommt-zur-Gala-nach-Hamburg%2Cnominierungen118.html">
<span class="icon icon_twitter"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Deutschen+Radiopreis+2021%3A+Zoe+Wees+kommt+zur+Gala+nach+Hamburg&body=Linktipp:+Deutschen+Radiopreis+2021%3A+Zoe+Wees+kommt+zur+Gala+nach+Hamburg%0AURL:+http%3A%2F%2Fwww.deutscher-radiopreis.de%2Fradiopreis%2Fgala_2021%2FDeutschen-Radiopreis-2021-Zoe-Wees-kommt-zur-Gala-nach-Hamburg%2Cnominierungen118.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mediaCon  small">
<div class="media mediaA">
<img src="/radiopreis/gala_2021/kuenstler/zoewees136_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Zoe Wees &copy; Universal Music Group / Jeff Hahn Foto: Jeff Hahn" title="Zoe Wees"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Ziemlich jung und schon weltberühmt: Zoe Wees</p></div>
</div>
</div>
<p class="text small">Es ist eine Vorentscheidung im Rennen um den <a href="/radiopreis/preis/Fragen-und-Antworten-zum-Deutschen-Radiopreis-2021,radiopreisfaq100.html" title="Zum Artikel: Fragen und Antworten zum Deutschen Radiopreis 2021"  >Deutschen Radiopreis</a> 2021: Aus mehr als 400 Bewerbungen hat die <a href="/radiopreis/preis/jury/Deutscher-Radiopreis-2021-Die-Nominierungskommission,nominierungskommission100.html" title="Zum Artikel: Deutscher Radiopreis 2021: Die Nominierungskommission"  >Nominierungskommission</a> die ersten Finalistinnen und Finalisten ausgewählt. In fünf Kategorien steht damit fest, wer am 2. September auf die begehrte Auszeichnung hoffen darf. Und nicht nur das: Mit <a href="/radiopreis/gala_2021/kuenstler/Zoes-Wees,zoewees168.html" title="Zum Artikel: Deutscher Radiopreis 2021: Zoe Wees im Porträt"  >Zoe Wees</a> kommt eine Newcomerin zur Radiopreis-Gala, die im vergangenen Jahr weltweit für Furore gesorgt hat. Die junge Singer-Songwriterin präsentiert ihre Debut-Single "Control" und ihren aktuellen Radiohit "Hold Me Like You Used To" live.</p>
<h4 class="subtitle small">Nominierungen in fünf Kategorien</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/radiopreis/gala_2021/nominierte/newcomerin106_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Mona Ameziane von 1LIVE &copy; WDR / Lena Heckl Foto: Lena Heckl" title="Mona Ameziane von 1LIVE"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Mona Ameziane  moderiert  bei 1LIVE eine Literatursendung.</p></div>
</div>
</div>
<p class="text small">Schon die Nominierung für den Deutschen Radiopreis würdigt eine herausragende Leistung. Darüber können sich in der Kategorie <a href="/radiopreis/gala_2021/nominierte/Radiopreis-2021-Nominierungen-Bester-Newcomerin,newcomer370.html" title="Zum Artikel: Radiopreis 2021: Nominierungen &#034;Beste:r Newcomer:in&#034;"  >"Beste:r Newcomer:in"</a> drei Nachwuchstalente freuen: Franz Johann von UNSERDING (SR), Gloria Grünwald von egoFM und Mona Ameziane von 1LIVE (WDR) haben die Medienexpertinnen und -Experten der Nominierungskommission mit ihren Reportagen und Sendungen beeindruckt.</p>
<p class="text small">In der Kategorie <a href="/radiopreis/gala_2021/nominierte/Radiopreis-2021-Nominierungen-Bester-Moderatorin,moderation1420.html" title="Zum Artikel: Radiopreis 2021: Nominierungen &#034;Beste:r Moderator:in&#034;"  >"Beste:r Moderator:in"</a> wetteifern Marcus Fahn von BAYERN 1, Thomas Engelke von 105‘5 Spreeradio und Sümeyra Kayas von WDR COSMO um den Deutschen Radiopreis.</p>
<p class="text small">Wie vielfältig die deutschen Radiosender sind, zeigen in diesem Jahr die Nominierungen für die Auszeichnung als <a href="/radiopreis/gala_2021/nominierte/Radiopreis-2021-Nominierungen-Bester-Podcast,podcast5152.html" title="Zum Artikel: Radiopreis 2021: Nominierungen &#034;Bester Podcast&#034;"  >"Bester Podcast"</a>. So steht SWR1 mit einem Musik-Podcast im Finale. Frank König und Bernd Rosinus stellen dabei die Geschichten hinter legendären Alben vor. Daniel Hirsch und Mohamed Chahrour von Fritz (rbb) wiederum bringen ihren Hörerinnen und Hörern mit "Clanland" das Leben in einer arabischen Großfamilie näher. Und in "Zurück zum Thema" beleuchten Christian Bollert und Ina Lebedjew von detektor.fm die Hintergründe und Zusammenhänge aktueller Themen.</p><div class="infokasten small">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/radiopreis/gala_2021/nominierte/index.html" title="Zum Artikel: Übersicht: Nominierungen Deutscher Radiopreis 2021" class="imglink" >
<img src="/radiopreis/newcomer328_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgalerie329,contentxl,portraits,portraitm" alt="Ein Stern aus Glühbirnen &copy; fotolia..com Foto: sowanna" title="Ein Stern aus Glühbirnen"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/radiopreis/gala_2021/nominierte/index.html" title="Zum Artikel: Übersicht: Nominierungen Deutscher Radiopreis 2021"  >
<span>Nominiert für den Deutschen Radiopreis 2021
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/gala_2021/nominierte/index.html" title="Zum Artikel: Übersicht: Nominierungen Deutscher Radiopreis 2021"  >
In fünf von zehn Kategorien steht nun fest, wer Aussichten auf die Auszeichnung mit dem Deutschen Radiopreis 2021 hat.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/gala_2021/nominierte/index.html" title="Zum Artikel: Übersicht: Nominierungen Deutscher Radiopreis 2021"  >mehr</a></strong>
</p>
</div>
</div>
<p class="text small">Eine besondere inhaltliche Breite zeigen auch die Nominierungen in der Kategorie <a href="/radiopreis/gala_2021/nominierte/Radiopreis-2021-Bestes-Informationsformat,informationsformat104.html" title="Zum Artikel: Radiopreis 2021: Nominierungen &#034;Bestes Informationsformat&#034;"  >"Bestes Informationsformat"</a>. Das Inforadio vom rbb geht mit dem tagesschau Zukunfts-Podcast "Mal angenommen…" ins Rennen und der Frage, welche Folgen eine Zuckersteuer hätte. Radio Gong 96,3 hat es mit dem "Corona-Regel-Checker" ins Finale geschafft, mit dem der Sender in der Corona-Zeit die jeweils aktuellen Beschränkungen seinen Hörerinnen und Hörern vermittelt hat. N-JOY wiederum ist mit dem Auslandsmagazin "N-JOY Weltweit" nominiert, in dem die junge NDR-Welle Themen und Hintergründe aus aller Welt aufgreift, die es eher selten in die Nachrichten schaffen.</p>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/radiopreis/gala_2021/nominierte/programmaktion150_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Gerlinde Jänicke und Christiane Karney-Michaelis von 94,3 rs2 &copy; Medienzentrum Berlin " title="Gerlinde Jänicke und Christiane Karney-Michaelis von 94,3 rs2"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Gerlinde Jänicke und Christiane Karney-Michaelis von 94,3 rs2 haben Bäume für den Klimaschutz gepflanzt.</p></div>
</div>
</div>
<p class="text small">In der Kategorie <a href="/radiopreis/gala_2021/nominierte/Radiopreis-2021-Nominierungen-Beste-Programmaktion,programmaktion148.html" title="Zum Artikel: Radiopreis 2021: Nominierungen &#034;Beste Programmaktion&#034;"  >"Beste Programmaktion"</a> hat die Nominierungskommission das Engagement von drei privaten Radiosendern ausgewählt. So hat sich der Jugendsender bigFM mit einem Thementag zu den Folgen der Corona-Krise für die Veranstaltungsbranche qualifiziert. Der Berliner Sender 94,3 rs2 steht mit einer Klimaschutzaktion im Finale, bei der 100.000 neue Bäume gepflanzt wurden. Und TOGGO Radio hat mit der Anti-Rassismus-Woche "Zusammen sind wir bunt" überzeugt.</p>
<h4 class="subtitle small">Prominente Laudatoren überreichen Auszeichnungen</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/radiopreis/gala_2021/laudatoren/herbst1746_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Christoph Maria Herbst &copy; Christian Hartmann Foto: Christian Hartmann" title="Christoph Maria Herbst"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Christoph Maria Herbst hält die Laudatio in der Kategorie &#034;Beste:r Moderator:in&#034;.</p></div>
</div>
</div>
<p class="text small">Die Nominierungen in den übrigen fünf Kategorien werden am 12. August veröffentlicht. Für alle Nominierten heißt es nun: Angespannt auf die Entscheidung der <a href="/radiopreis/preis/jury/Deutscher-Radiopreis-2021-Mitglieder-der-Jury,jurymitglieder174.html" title="Zum Artikel: Deutscher Radiopreis 2021: Mitglieder der Jury"  >unabhängigen Jury</a> warten. Erst bei der Radiopreis-Gala am 2. September werden die Finalistinnen und Finalisten erfahren, wer jubeln darf. Die Auszeichnungen überreichen dann prominente Laudatoren wie Moderatorin <a href="/radiopreis/gala_2021/laudatoren/Enissa-Amani-ueberreicht-Deutschen-Radiopreis-2021,amani156.html" title="Zum Artikel: Enissa Amani überreicht Deutschen Radiopreis 2021"  >Enissa Amani</a>, Schauspieler <a href="/radiopreis/gala_2021/laudatoren/Christoph-Maria-Herbst-ueberreicht-Deutschen-Radiopreis-2021,herbst1748.html" title="Zum Artikel: Christoph Maria Herbst überreicht Deutschen Radiopreis 2021"  >Christoph Maria Herbst</a>, Unternehmer <a href="/radiopreis/gala_2021/laudatoren/Tarek-Mueller-ueberreicht-Deutschen-Radiopreis-2021,mueller1482.html" title="Zum Artikel: Tarek Müller überreicht Deutschen Radiopreis 2021"  >Tarek Müller</a>, "Hundeflüsterer" <a href="/radiopreis/gala_2021/laudatoren/Martin-Ruetter-ueberreicht-Deutschen-Radiopreis-2021,ruetter122.html" title="Zum Artikel: Martin Rütter überreicht Deutschen Radiopreis 2021"  >Martin Rütter</a> und TV-Reporterin <a href="/radiopreis/gala_2021/laudatoren/Antonia-Rados-ueberreicht-Deutschen-Radiopreis-2021,rados104.html" title="Zum Artikel: Antonia Rados überreicht Deutschen Radiopreis 2021"  >Antonia Rados</a>.</p>
<p class="text small">Wegen der Corona-Pandemie muss der Deutsche Radiopreis auch in diesem Jahr wieder auf eine große Feier mit vielen Gästen verzichten. Dank eines umfangreichen Hygiene- und Abstandskonzepts können Nominierte, Preisträgerinnen und Preisträger aber mit deutschen und internationalen Topstars feiern.</p>
<h4 class="subtitle small">Live-Auftritt als Dank für Radio-Sender</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/radiopreis/gala_2021/kuenstler/zoewees142_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Zoe Wees &copy; Deutscher Radiopreis " title="Zoe Wees"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Zoe Wees freut sich auf den Live-Auftritt bei der Gala in Hamburg.</p></div>
</div>
</div>
<p class="text small">Als erstes Highlight der Show steht der Auftritt von Newcomerin <a href="/radiopreis/gala_2021/kuenstler/Zoes-Wees,zoewees168.html" title="Zum Artikel: Deutscher Radiopreis 2021: Zoe Wees im Porträt"  >Zoe Wees</a> fest. Mit ihrer emotionalen Debut-Single "Control" hat sie sich im vergangenen Jahr eine weltweite Fan-Gemeinde aufgebaut. So groß, dass das überlebensgroße Bild der jungen Hamburgerin plötzlich über dem New Yorker Times Square hing und sie sich als Gast in den bekanntesten US-Late-Night-Shows wiederfand. Auf Tour gehen konnte Zoe Wees wegen der Pandemie allerdings nicht. Entsprechend groß ist die Vorfreunde auf den Live-Auftritt im Heimathafen Hamburg. Ganz besonders weil das Radio nach Meinung von Zoe Wees einen entscheidenden Beitrag zu ihrem Durchbruch geleistet hat: "Ohne das Radio wäre ich auf jeden Fall nicht da, wo ich gerade bin. Ich habe dem Radio sehr viel zu verdanken." Neben Zoe Wees wird Moderatorin <a href="/radiopreis/gala_2021/moderation/index.html" title="Zum Artikel: Barbara Schöneberger moderiert Deutschen Radiopreis"  >Barbara Schöneberger</a> weitere Topacts auf der Gala-Bühne begrüßen dürfen. Einzelheiten folgen in den kommenden Wochen.</p>
<p class="text small">Die Fans von Zoe Wees und anderen Stars können die Gala am 2. September wie gewohnt live verfolgen. Einerseits via Livestream im Internet oder live im Radio. <a href="/radiopreis/gala_2021/Thorsten-Schorn-begleitet-Verleihung-im-Radio,schorn136.html" title="Zum Artikel: Thorsten Schorn begleitet Verleihung im Radio"  >Thorsten Schorn</a> wird das Geschehen auf der Bühne aus nächster Nähe verfolgen und live darüber auf vielen Sendern berichten. Zeitversetzt zeigen außerdem verschiedene Dritte Programme der ARD die Radiopreis-Gala im TV.</p><div class="infokasten small">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/radiopreis/gala_2021/moderation/gekuerztmp4,video3824.html" title="Zum Video: &#034;Ich habe die größten Stars beim Radiopreis getroffen.&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/radiopreis/gala_2021/moderation/schoeneberger1236_v-zweispaltig.png" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Barbara Schöneberger im Radiopreis-Interview  Foto: Screenshot" title="Barbara Schöneberger im Radiopreis-Interview"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/radiopreis/gala_2021/moderation/gekuerztmp4,video3824.html" title="Zum Video: &#034;Ich habe die größten Stars beim Radiopreis getroffen.&#034;"  >
<span>"Ich habe die größten Stars beim Radiopreis getroffen."
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/gala_2021/moderation/gekuerztmp4,video3824.html" title="Zum Video: &#034;Ich habe die größten Stars beim Radiopreis getroffen.&#034;"  >
Moderatorin Barbara Schöneberger erinnert sich an spannende Begegnungen und Pannen bei der Radiopreis-Gala.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/gala_2021/moderation/gekuerztmp4,video3824.html" title="Zum Video: &#034;Ich habe die größten Stars beim Radiopreis getroffen.&#034;"  >video (01:57 min)</a></strong>
</p>
</div>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/radiopreis/gala_2021/laudatoren/index.html" title="Zum Artikel: Laudatorinnen und Laudatoren beim Deutschen Radiopreis 2021" class="imglink" >
<img src="/radiopreis/gala_2021/laudatoren/amani154_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Enissa Amani &copy; Awet Cahsai Foto: Awet Cahsai" title="Enissa Amani"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/radiopreis/gala_2021/laudatoren/index.html" title="Zum Artikel: Laudatorinnen und Laudatoren beim Deutschen Radiopreis 2021"  >
<span>Laudatorinnen und Laudatoren beim Deutschen Radiopreis 2021
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/gala_2021/laudatoren/index.html" title="Zum Artikel: Laudatorinnen und Laudatoren beim Deutschen Radiopreis 2021"  >
Sie verkünden die Entscheidung der Jury: Comedian Enissa Amani, Schauspieler Christoph Maria Herbst und Unternehmer Tarek Müller.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/gala_2021/laudatoren/index.html" title="Zum Artikel: Laudatorinnen und Laudatoren beim Deutschen Radiopreis 2021"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt -->

<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 05.08.21 06:00 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Weitere Informationen</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/radiopreis/gala_2021/moderation/index.html" title="Zum Artikel: Barbara Schöneberger moderiert Deutschen Radiopreis" class="imglink" >
<img src="/radiopreis/verleihung_2020/show1002_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Barbara Schöneberger &copy; Deutscher Radiopreis / Philipp Szyza Foto: Philipp Szyza" title="Barbara Schöneberger"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/radiopreis/gala_2021/moderation/index.html" title="Zum Artikel: Barbara Schöneberger moderiert Deutschen Radiopreis"  >
<span>Barbara Schöneberger moderiert Deutschen Radiopreis</span>
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/gala_2021/moderation/index.html" title="Zum Artikel: Barbara Schöneberger moderiert Deutschen Radiopreis"  >
Am 2. September begrüßt Barbara Schöneberger Nominierte und Stars live in Hamburg.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/gala_2021/moderation/index.html" title="Zum Artikel: Barbara Schöneberger moderiert Deutschen Radiopreis"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<div class="teaser" >
<h4 class="headline">
<a href="/radiopreis/preis/Fragen-und-Antworten-zum-Deutschen-Radiopreis-2021,radiopreisfaq100.html" title="Zum Artikel: Fragen und Antworten zum Deutschen Radiopreis 2021"  >
<span>Deutscher Radiopreis: Das Wichtigste auf einen Blick</span>
</a>
</h4>
<p class="teasertext ">
<a href="/radiopreis/preis/Fragen-und-Antworten-zum-Deutschen-Radiopreis-2021,radiopreisfaq100.html" title="Zum Artikel: Fragen und Antworten zum Deutschen Radiopreis 2021"  >
Von der Verleihung über die Live-Übertragung bis zur Jury - alle Infos zum Radiopreis.
</a>&nbsp;|&nbsp;<strong><a href="/radiopreis/preis/Fragen-und-Antworten-zum-Deutschen-Radiopreis-2021,radiopreisfaq100.html" title="Zum Artikel: Fragen und Antworten zum Deutschen Radiopreis 2021"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="/radiopreis/kontakt301.html">Kontakt</a></li>
<li><a href="/radiopreis/impressum109.html">Impressum und Datenschutz</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<ul class="foot_logos">
<li><a href="//www.ard.de" target="_blank">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 426.1 195.6" class="ard_logo">
<title>ARD</title>
<polygon points="359.9 127.2 359.9 46.8 279.2 75.8 279.2 95.9 305.9 86.2 305.9 146.5 359.9 127.2" />
<path d="M329.1,0a98.46,98.46,0,0,0-80.6,41.9l14.2,9.9a80.74,80.74,0,0,1,65.9-34.6c44.2,0,79.4,36.2,79.4,80.6s-35.1,80.6-79.4,80.6c-27.3,0-51.3-14-65.8-34.7l-14.5,10.1c17.7,25.3,46.5,41.8,79.7,41.8a98,98,0,0,0,98.1-98A97,97,0,0,0,329.1,0" />
<path d="M205.1,52.6c-9.6,0-15.9.2-21,.3-3.2.1-5.6.1-8,.1h-.4v89.3l3.5.1c7,.2,15,.4,23,.4,30.8,0,47.1-15.8,47.1-45.7,0-29.1-15.3-44.5-44.2-44.5m-1.2,74.8a77.26,77.26,0,0,1-10.3-.6V68.1c2.6-.2,6.4-.2,10.3-.2,17.8,0,26.5,9.8,26.5,30s-8.4,29.5-26.5,29.5"/>
<path d="M53,53.3l-.1-.3H30.5L0,142.5H18.1L24,124.1H57.7l5.9,18.4H83.5ZM28.7,109l8.7-27.4c1.2-3.7,2.3-7.9,3.2-11.7.8,3.2,2,7.2,3.4,11.8L52.8,109Z"/>
<path d="M144.5,111.7c-1.4-2.3-3-4.7-4.3-6.5,11.4-4,18.2-13.1,18.2-25.4,0-17.8-11.2-27.3-32.3-27.3-9.4,0-17.9.2-24.2.3-3.2.2-5.7.2-7.2.2h-.4v89.5h17.9V108.4h9.9l20.2,34.1h21.5ZM112.1,67.9c1.4,0,6-.2,12.7-.2,9.9,0,14.7,4.2,14.7,12.8s-5.1,12.8-15.2,12.8H112.1Z"/>
</svg>
</a></li>
<li><a href="//www.deutschlandradio.de" target="_blank"><img width="196" height="36" src="/resources/img/radiopreis/logo-deutschlandradio.gif" alt="Deutschlandradio"></a></li>
<li><a href="http://www.radiozentrale.de" target="_blank"><img width="61" height="36" src="/resources/img/radiopreis/logo-radio-zentrale.gif" alt="Radio Zentrale"></a></li>
<li><a href="//www.grimme-institut.de" target="_blank"><img width="85" height="36" src="/resources/img/radiopreis/logo-adolf-grimme.png" alt="Adolf Grimme Preis"></a></li>
<li><a href="//www.hamburg.de" target="_blank"><img width="55" height="36" src="/resources/img/radiopreis/logo-hamburg.gif" alt="Hamburg.de"></a></li>
</ul>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
if (false) {
pathArray[1] = 'notfound';
pathArray[2] = '';
pathArray[3] = '';
}
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Deutschen Radiopreis 2021: Zoe Wees kommt zur Gala nach Hamburg'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '16'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[nominierungen118]',
4: '[' + encodeURIComponent('Deutschen Radiopreis 2021: Zoe Wees kommt zur Gala nach Hamburg') + ']',
5: '[a62e1e79-2832-43ca-b806-e86090fa2ce1]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('Artikel') + ']',
8: '[' + encodeURIComponent('deutscherradiopreis') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2021-08-05T06:00:16') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Deutscher Radiopreis| Radio| Nominierungen| Zoe Wees') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: '[' + encodeURIComponent('') + ']'
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'deutscherradiopreis';
var pdt = '2021-08-05T06:00:16';
var sid = '';
var src = '';
var tags = 'Deutscher Radiopreis| Radio| Nominierungen| Zoe Wees';
var uuid = 'a62e1e79-2832-43ca-b806-e86090fa2ce1';
var sophoraID = 'nominierungen118';
var pageTitle = 'Deutschen Radiopreis 2021: Zoe Wees kommt zur Gala nach Hamburg';
var objectType = 'story';
var atiLevel2 = '16';
var contentType = 'Artikel';
var distribution = 'Web';
var sendungsbezug = 'Ja';
var marke = '';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</body>
</html>
